In diesem Blog-Beitrag erklären wir Ihnen, was Sie machen müssen um Rechnungen wieder buchen zu können.
Aktuell (23.01.2026) kommt sporadisch beim Buchen den Rechnung eine Fehlermeldung
„Es traten Fehler auf. Bitte wiederholen Sie die Aktion.“
Ursache:
Die Ursache hier für ist die Zahlungsart.
Das neue Feld wird aktuell nicht in den Vorlagen gedruckt und hat daher im Moment keine Bewandtnis.
Lösung 1 – verwenden Sie keine Zahlart:
Machen Sie die Auswahl der Zahlart wieder rückgängig (Feld leeren) und Sie können die Rechnung wieder buchen.
Lösung 2 – Einstellungen korrigieren:
Gehen Sie bitte wie folgt vor:
- Öffnen Sie Einstellungen → Konfigurierbare Rechnungslisten → Zahlungsart (1)
- HIER finden Sie weitere Informationen zur den Einstellungen
- Klicken Sie auf den Button BEARBEITUNG AKTIVIEREN (2)
- Entfernen Sie alle Haken
- Setzen Sie anschließend alle Haken (3) erneut.

Generell:
Beide Varianten führen zu dem Erfolg, dass Sie wieder Rechnungen buchen können.
Natürlich ist das kein Dauerzustand und wir werden den Fehler im kommenden Update korrigieren.
Viele kleine Video-Tutorials finden Sie HIER in unserem YouTube-Kanal.